just4fun
千年狐狸
千年狐狸
  • UID30408
  • 注册日期2009-09-17
  • 最后登录2016-04-28
  • 发帖数1497
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度2点
阅读:1231回复:2

xmarks在3.7a6pre下不能用了?

楼主#
更多 发布于:2010-06-17 08:41
3.7a6pre下强制安装xmarks后不能同步,新建profile再强制安装,运行向导,就停在下面这个画面。。。

3.6.3下一切正常,向导、同步都正常
pein0saga
狐狸大王
狐狸大王
  • UID25456
  • 注册日期2008-07-17
  • 最后登录2017-06-25
  • 发帖数305
  • 经验93枚
  • 威望0点
  • 贡献值38点
  • 好评度5点
  • 社区居民
  • 忠实会员
1楼#
发布于:2010-06-17 08:41
新版fx标签代码改了,而xmarks新的可以同步标签的……也许是因为这个冲突吧
openicq
狐狸大王
狐狸大王
  • UID5412
  • 注册日期2005-04-23
  • 最后登录2015-12-15
  • 发帖数353
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
  • 社区居民
2楼#
发布于:2010-06-17 08:41
杯具啊 期待修改版
游客

返回顶部