GOODGOGOGO
火狐狸
火狐狸
  • UID26563
  • 注册日期2008-10-06
  • 最后登录2010-12-11
  • 发帖数111
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
阅读:1647回复:5

XMARKS最新版和3.7.8好像不能登录了

楼主#
更多 发布于:2010-07-05 14:52
XMARKS最新版3.7.9和3.7.8好像不能登录了,是怎么回事呀?XMARKS网站却可以登录。
ybbao
非常火狐
非常火狐
  • UID27616
  • 注册日期2008-12-29
  • 最后登录2018-03-08
  • 发帖数720
  • 经验51枚
  • 威望0点
  • 贡献值32点
  • 好评度1点
  • 社区居民
1楼#
发布于:2010-07-05 14:52
用回3.6版本应该就可以同步了,3.7、4.0等暂时都无法同步

或者用Sync同步
GOODGOGOGO
火狐狸
火狐狸
  • UID26563
  • 注册日期2008-10-06
  • 最后登录2010-12-11
  • 发帖数111
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
2楼#
发布于:2010-07-05 14:52
搞不懂又在搞些撒子灯,IP解封了,登录又不行了
alan365
小狐狸
小狐狸
  • UID24663
  • 注册日期2008-06-17
  • 最后登录2012-03-25
  • 发帖数3
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
3楼#
发布于:2010-07-05 14:52
刚同步了,没有问题啊。
ybbao
非常火狐
非常火狐
  • UID27616
  • 注册日期2008-12-29
  • 最后登录2018-03-08
  • 发帖数720
  • 经验51枚
  • 威望0点
  • 贡献值32点
  • 好评度1点
  • 社区居民
4楼#
发布于:2010-07-05 14:52
alan365:刚同步了,没有问题啊。回到原帖


3.6的不会有问题

3.7以上不行
GOODGOGOGO
火狐狸
火狐狸
  • UID26563
  • 注册日期2008-10-06
  • 最后登录2010-12-11
  • 发帖数111
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
5楼#
发布于:2010-07-05 14:52
ybbao

3.6的不会有问题

3.7以上不行
回到原帖


3.6没问题
游客

返回顶部