saga2008
非常火狐
非常火狐
  • UID25840
  • 注册日期2008-08-15
  • 最后登录2019-10-20
  • 发帖数693
  • 经验11枚
  • 威望0点
  • 贡献值0点
  • 好评度1点
  • 社区居民
阅读:4106回复:24

【5.0有没有暂时性的卡顿情况?】

楼主#
更多 发布于:2011-06-19 18:22
浏览页面的时候,突然无法进行任何操作(滚动、点击、刷新以及快捷键和手势),然后隔2~3秒恢复正常。频率比较频繁,包括在本论坛进行浏览的时候。不知为何?扩展冲突???
linwenzhi7
非常火狐
非常火狐
  • UID31370
  • 注册日期2009-12-13
  • 最后登录2019-07-29
  • 发帖数921
  • 经验145枚
  • 威望0点
  • 贡献值112点
  • 好评度20点
  • 社区居民
  • 忠实会员
1楼#
发布于:2011-06-19 18:22
手动清除所有历史记录内资料,得到了暂时性的缓解,不过不否定类似情况很快还会发生。
cqcw
狐狸大王
狐狸大王
  • UID28719
  • 注册日期2009-04-27
  • 最后登录2019-12-04
  • 发帖数327
  • 经验66枚
  • 威望0点
  • 贡献值56点
  • 好评度0点
  • 社区居民
2楼#
发布于:2011-06-19 18:22


哈哈哈哈。

。这就是我从来不用falsh插件的原因。

.
.
http://shop33652363.taobao.com 趋势杀毒 微软原版 veritas备份软件              很便宜
.
.
.
linwenzhi7
非常火狐
非常火狐
  • UID31370
  • 注册日期2009-12-13
  • 最后登录2019-07-29
  • 发帖数921
  • 经验145枚
  • 威望0点
  • 贡献值112点
  • 好评度20点
  • 社区居民
  • 忠实会员
3楼#
发布于:2011-06-19 18:22
一直这样,我忍受很久了。。。。排查了插件没有见好。有一次我看进程是 搜狗云计算代理弄得卡,然后我就禁用了云计算。flash卡得最频繁!!!!

不管怎么样,都是CPU占用很高,然后10秒以后又恢复回来。
frantatu
小狐狸
小狐狸
  • UID36580
  • 注册日期2011-06-24
  • 最后登录2011-07-05
  • 发帖数3
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
4楼#
发布于:2011-06-19 18:22
还好。。。暂时没有发现
ndd200
火狐狸
火狐狸
  • UID31135
  • 注册日期2009-11-20
  • 最后登录2015-05-26
  • 发帖数195
  • 经验12枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
  • 社区居民
5楼#
发布于:2011-06-19 18:22
每夜版和5.0我都碰到过。
我的配置有备份,每夜版回复备份无结果,5.0恢复了同样的配置后,现在不卡了。

不知道怎么强制结束进程,5.0又卡过一次,同样恢复备份就好了。
nyqsky
小狐狸
小狐狸
  • UID28729
  • 注册日期2009-04-28
  • 最后登录2018-12-23
  • 发帖数20
  • 经验11枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
6楼#
发布于:2011-06-19 18:22
是flash卡
MalcKear
千年狐狸
千年狐狸
  • UID35386
  • 注册日期2011-03-05
  • 最后登录2019-05-23
  • 发帖数1348
  • 经验131枚
  • 威望0点
  • 贡献值16点
  • 好评度10点
  • 社区居民
  • 忠实会员
7楼#
发布于:2011-06-19 18:22
这种情况...我只在QQ空间遇到...
至于为什么..就....显而易见了.
本论坛没有遇到过~
Tero
火狐狸
火狐狸
  • UID3349
  • 注册日期2005-02-25
  • 最后登录2017-06-09
  • 发帖数237
  • 经验15枚
  • 威望0点
  • 贡献值6点
  • 好评度0点
8楼#
发布于:2011-06-19 18:22
我的也是。个人感觉在开着好几个论坛网页时有出现此现象。个别论坛,包括本坛。
wuxian1001
小狐狸
小狐狸
  • UID23128
  • 注册日期2008-03-05
  • 最后登录2013-10-09
  • 发帖数42
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
9楼#
发布于:2011-06-19 18:22
同样的版本同样的配置在win7 32位下没问题但在64位下就会出现,刚才我把浏览器记录给清了似乎就没问题了
z1581306xxxx
小狐狸
小狐狸
  • UID35205
  • 注册日期2011-02-06
  • 最后登录2011-11-07
  • 发帖数44
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
10楼#
发布于:2011-06-19 18:22
估计是某个扩展有兼容性问题吧!
大家可以把扩展贴上来看看。
白左
千年狐狸
千年狐狸
  • UID34985
  • 注册日期2010-12-29
  • 最后登录2019-05-10
  • 发帖数2009
  • 经验617枚
  • 威望0点
  • 贡献值340点
  • 好评度65点
  • 社区居民
  • 忠实会员
11楼#
发布于:2011-06-19 18:22
从未遇到,都是flash导致的停顿……fx本身的还没遇到过——啊不,fx4有一段时间是这样(beta
-いたんですか? -ええ、ずっと
asdf123456
千年狐狸
千年狐狸
  • UID32588
  • 注册日期2010-04-16
  • 最后登录2019-12-01
  • 发帖数1088
  • 经验299枚
  • 威望0点
  • 贡献值50点
  • 好评度10点
  • 社区居民
  • 忠实会员
12楼#
发布于:2011-06-19 18:22
agate:怎么还是感觉3.6流畅呢?
i5 750+3通道套装6G+64 win7
回到原帖


i5 什么时候支持3通道内存了?
只支持双通道
mcsf
小狐狸
小狐狸
  • UID27331
  • 注册日期2008-12-06
  • 最后登录2013-03-22
  • 发帖数17
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
13楼#
发布于:2011-06-19 18:22
4.01偶尔有,5.0用了两天好像没遇到.


windong:之前也有这个问题,重建profile之后就很少出现了回到原帖

请教,重建profile之后怎么保留扩展和浏览记录及设置呢?
cdtylh06
狐狸大王
狐狸大王
  • UID33490
  • 注册日期2010-07-21
  • 最后登录2018-09-03
  • 发帖数459
  • 经验113枚
  • 威望0点
  • 贡献值30点
  • 好评度4点
  • 社区居民
  • 忠实会员
14楼#
发布于:2011-06-19 18:22
用了firefox5.0之后,我也有这问题。不知道问题在哪!!
上一页
游客

返回顶部