ybbao
非常火狐
非常火狐
  • UID27616
  • 注册日期2008-12-29
  • 最后登录2017-04-29
  • 发帖数719
  • 经验49枚
  • 威望0点
  • 贡献值28点
  • 好评度1点
  • 社区居民
阅读:217回复:2

新版的插件应该如何启用?

楼主#
更多 发布于:2017-01-10 07:28
53 新版本,无法再使用dll插件,包括java乃至淘宝、支付宝等等。我们好像被抛弃的孤儿一样。
pcxfirefox
千年狐狸
千年狐狸
  • UID39042
  • 注册日期2012-06-22
  • 最后登录2017-04-29
  • 发帖数2518
  • 经验1245枚
  • 威望2点
  • 贡献值242点
  • 好评度133点
  • 最爱沙发
  • 忠实会员
  • 社区居民
1楼#
发布于:2017-01-12 17:25
自己重新编译解决 源码都是公开的 只有妄想症才认为被抛弃了
http://pcxfirefox.wordpress.com/
fang5566
管理员
管理员
  • UID3719
  • 注册日期2005-03-07
  • 最后登录2017-04-30
  • 发帖数16559
  • 经验3218枚
  • 威望5点
  • 贡献值3098点
  • 好评度645点
  • 社区居民
  • 最爱沙发
  • 忠实会员
  • 终身成就
2楼#
发布于:2017-01-13 09:45
支付宝和淘宝现在无需插件就可以支付了啊,而且基本上我都是用手机给电脑上的二维码扫码支付的。
Firefox More than meets your experience
游客

返回顶部