marb
狐狸大王
狐狸大王
  • UID56238
  • 注册日期2017-12-25
  • 最后登录2019-08-18
  • 发帖数561
  • 经验642枚
  • 威望0点
  • 贡献值700点
  • 好评度31点
阅读:362回复:2

esr版本55使用什么扩展可以使用uc脚本

楼主#
更多 发布于:2019-01-31 14:09
很早就使用uc脚本,现在要用一些旧扩展就回到55.但发现所有的以前的uc扩展都不能使用了,是新配置这个如何解决。https://github.com/satyr/uc这个以前一直用,现在也不能用了。
fang5566
管理员
管理员
  • UID3719
  • 注册日期2005-03-07
  • 最后登录2019-08-19
  • 发帖数18328
  • 经验4678枚
  • 威望5点
  • 贡献值4264点
  • 好评度1042点
  • 社区居民
  • 最爱沙发
  • 忠实会员
  • 终身成就
1楼#
发布于:2019-01-31 18:04
旧扩展还是用回esr 52.0及更早的版本吧
Firefox More than meets your experience
marb
狐狸大王
狐狸大王
  • UID56238
  • 注册日期2017-12-25
  • 最后登录2019-08-18
  • 发帖数561
  • 经验642枚
  • 威望0点
  • 贡献值700点
  • 好评度31点
2楼#
发布于:2019-01-31 18:41
fang5566:旧扩展还是用回esr 52.0及更早的版本吧回到原帖
问题是以前52能用的,现在用不了了。我从47-57下载了所有的版本,结果是这个扩展能用了,而另一个扩展不能用了。问题是这个uc脚本我记得一直用到正式版的57以后都没有问题。
游客

返回顶部