marb
狐狸大王
狐狸大王
  • UID56238
  • 注册日期2017-12-25
  • 最后登录2019-02-21
  • 发帖数380
  • 经验444枚
  • 威望0点
  • 贡献值498点
  • 好评度22点
阅读:162回复:2

有时候打开个别网站会提示这个

楼主#
更多 发布于:2019-02-10 18:23
时发生错误。对等端使用了不支持的安全协议版本。 错误代码:SSL_ERROR_UNSUPPORTED_VERSION

    由于不能验证所收到的数据是否可信,无法显示您想要查看的页面。
    建议向此网站的管理员反馈这个问题。

详细了解…


看来可能是您的网络安全设置造成了此问题。您想还原到默认设置吗?




我点击了恢复默认按钮就可以了,哪里设置有问题?
w153140
火狐狸
火狐狸
  • UID55463
  • 注册日期2017-02-14
  • 最后登录2019-02-22
  • 发帖数197
  • 经验200枚
  • 威望0点
  • 贡献值142点
  • 好评度13点
  • 忠实会员
  • 社区居民
1楼#
发布于:2019-02-10 19:44
security.tls.version.fallback-limit的值改为1
yfdyh000
千年狐狸
千年狐狸
  • UID29079
  • 注册日期2009-06-07
  • 最后登录2019-02-21
  • 发帖数2157
  • 经验1293枚
  • 威望0点
  • 贡献值52点
  • 好评度131点
  • 社区居民
  • 最爱沙发
  • 忠实会员
2楼#
发布于:2019-02-11 08:01
是不是改了 security.tls.version.min
游客

返回顶部