62.0.3禁用全部扩展了?扩展都是比较新的版本。。。顺便吐槽一下,flash早就被firefox和chrome禁用了。。。本网站上传图片居然还要flash,,,好尴尬。。才测试了。firefox点击“这里“安装flash就直接到flash官网了。。。。chrome却能够启用ch...
全文
回复(24) 05-04 10:08 来自版块 - Firefox 正式版和测试版
表情
xxp227767b16,没有被禁用。 刚才将xpinstall.signatures.required改为false以防万一。(05-04 21:26)
alanfly这么重大的事故解决效率太慢了。 白天还没事,现在也全被禁用了。(05-04 18:20)
iwo 1.问题貌似出在AMO网站(用于验证并安装火狐附加组件的网页)和/或Firefox内置的附加组件管理器的中间件(intermediate)出现了数字安全证书过期的问题(该证书过期日被设定在2019年5月4日,而粗心的鹳狸猿显然没有及时更新该证书,所以附加组件无法运行甚至不能重新...(05-04 18:20)
yucuoyufen去旧版配置里找扩展重安下就行,只是有的彻底挂了。不知翻新下再安装显示【似乎损坏】的行不行,懒得试了。网页抠视频的都挂了,官方安不了,呵呵。(05-04 17:59)
yucuoyufen 还好我有老版备份(05-04 17:44)
linwenzhi7怎么解决呢?(05-04 16:52)
张晨家FF这是“欲练神功,必先自宫”的节奏吧!可是,你割你自己就好了,为什么把大家辛苦淘来的扩展都删除?这种行为真是让人难以理解!(05-04 16:50)
albertmars我ff56.02,今天上发现adblock plus 和tab mix plus挂了,怎么办啊,这俩是我必用扩展啊,能不能不让检查证书,先让用用?(05-04 16:23)
Bnsazd 是的,已经下载安装的扩展是正常的,但是暂时无法安装新的扩展,连接失败(05-04 14:40)
f_140同样的问题,而且好像扩展不能下~(05-04 14:37)

返回顶部