要用一些扩展,就退回到了52结果发现以前在52能用的扩展都被禁用了。后来退回到40还是被禁用。改xpinstall.signatures.required也没有用呢。有的扩展我做了一些改动没有签名,但在esr52上用了很长时间至少两年吧。后来就一直没用配置也没动过。后来就一直没用...
全文
回复(2) 01-21 09:54 来自版块 - Firefox 正式版和测试版
表情
marb 使用了新配置无论40还是52的esr的uc扩展就是这个https://github.com/satyr/uc都无法使用,这个扩展有个添加文件的按钮无法把uc脚本文件添加进去。以前一直用的好好的,57和58的时候还没问题。(01-21 15:13)
taoww用全新配置。firefox从来就不保证新版本的配置直接拿到旧版用不出问题(01-21 11:26)

返回顶部