http://mozilla.com.cn/thread-371402-1-1.html一开始50版本,看上面要求48就安装了,结果依旧提示扩展看起来损坏。
表情
xuyuehang你的火狐版本是?这两个扩展在我这安装正常,谨慎怀疑你设置了所有标签页在新标签页打开?因为扩展的安装会判断域名,如果扩展安装时不在mozilla.com.cn域名下,签名会有问题,显示已经损坏(02-11 14:26)
marb 还有这个http://mozilla.com.cn/thread-399749-1-1.html 好容易找到明明写这48-52可安装后提示扩展已经损坏。可是这些扩展在以前的配置里依旧能够使用,但是只要火狐重装即使是原来的配置也不能用了。但是如果重装火狐后把当初配置的备份重新覆盖...(01-30 08:54)
fang5566@xuyuehang(01-29 22:47)

返回顶部