很早就使用uc脚本,现在要用一些旧扩展就回到55.但发现所有的以前的uc扩展都不能使用了,是新配置这个如何解决。https://github.com/satyr/uc这个以前一直用,现在也不能用了。
表情
marb 问题是以前52能用的,现在用不了了。我从47-57下载了所有的版本,结果是这个扩展能用了,而另一个扩展不能用了。问题是这个uc脚本我记得一直用到正式版的57以后都没有问题。(01-31 18:41)
fang5566旧扩展还是用回esr 52.0及更早的版本吧(01-31 18:04)

返回顶部