时发生错误。对等端使用了不支持的安全协议版本。 错误代码:SSL_ERROR_UNSUPPORTED_VERSION 由于不能验证所收到的数据是否可信,无法显示您想要查看的页面。 建议向此网站的管理员反馈这个问题。详细了解…看来可能是您的网络安全设置造成了此问题。您想...
全文
回复(2) 02-10 18:23 来自版块 - Firefox 正式版和测试版
表情
yfdyh000是不是改了 security.tls.version.min(02-11 08:01)
w153140security.tls.version.fallback-limit的值改为1(02-10 19:44)

返回顶部