我现在只能用26号的版本,升到27号以后的版本直接无法启动,包括用新的profie的情况下,看了下事件查看器,错误如下:错误应用程序名称: firefox.exe,版本: 64.0.0.6851,时间戳: 0x5bb6a9c7错误模块名称: unknown,版本: 0.0.0.0... 全文

2018-10-06 12:11 来自版块 - Firefox 正式版和测试版

在最新的aurora 17和nightly版本里都是这样,全新配置也没用,目前只有用16版本的aurora才好好的,你们有这问题吗?

2012-09-05 09:20 来自版块 - Firefox 正式版和测试版

最近几天一些视频不知为什么无法点击,你鼠标移到视频上面点播放什么的都没有反应,换个空白的配置也一样,如下面这个网页:http://www.mtime.com/news/2010/11/13/1444610.html你们有遇到吗?

2010-11-14 10:14 来自版块 - Firefox 正式版和测试版

最近来访

(1)

返回顶部