mattmonkey
火狐狸
火狐狸
  • UID33282
  • 注册日期2010-07-04
  • 最后登录2012-01-02
  • 发帖数196
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度1点
阅读:1417回复:1

amo开始检测可兼容5.0的扩展,并且自动升级。

楼主#
更多 发布于:2011-05-21 13:18
邮箱收到一堆的信,都是....

Good news! Our automated tests did not detect any compatibility issues with your add-on XXXX and Firefox 5. We've updated your add-on's compatibility to work with Firefox 5.* so that our beta users can begin using your add-on. Firefox 5 beta was released earlier today.

话说5.0beta好像没什么实用的新功能啊
fang5566
管理员
管理员
  • UID3719
  • 注册日期2005-03-07
  • 最后登录2024-05-21
  • 发帖数18483
  • 经验4837枚
  • 威望5点
  • 贡献值4316点
  • 好评度1116点
  • 社区居民
  • 最爱沙发
  • 忠实会员
  • 终身成就
1楼#
发布于:2011-05-21 13:18
是的,官方校验目前4.0下面的扩展不会与5冲突,就自动将版本升级为可支持5.0的了。
Firefox More than meets your experience
游客

返回顶部