leave
非常火狐
非常火狐
  • UID4598
  • 注册日期2005-03-31
  • 最后登录2019-07-26
  • 发帖数924
  • 经验152枚
  • 威望0点
  • 贡献值86点
  • 好评度4点
  • 社区居民
阅读:1661回复:6

无法安装扩展,这个问题很奇怪

楼主#
更多 发布于:2015-11-10 19:28

图片:无标题.png

很多年过去。你还会因为那时的悲伤而悲伤么。
yfdyh000
千年狐狸
千年狐狸
  • UID29079
  • 注册日期2009-06-07
  • 最后登录2022-05-18
  • 发帖数2262
  • 经验1390枚
  • 威望0点
  • 贡献值52点
  • 好评度139点
  • 社区居民
  • 最爱沙发
  • 忠实会员
1楼#
发布于:2015-11-10 19:52
Ctrl+O吧,拖动有时会出错。
leave
非常火狐
非常火狐
  • UID4598
  • 注册日期2005-03-31
  • 最后登录2019-07-26
  • 发帖数924
  • 经验152枚
  • 威望0点
  • 贡献值86点
  • 好评度4点
  • 社区居民
2楼#
发布于:2015-11-10 21:05
yfdyh000:Ctrl+O吧,拖动有时会出错。回到原帖
这样可以。。但是拖动为何出错?要找到原因。。另一个配置文件就没问题
很多年过去。你还会因为那时的悲伤而悲伤么。
yfdyh000
千年狐狸
千年狐狸
  • UID29079
  • 注册日期2009-06-07
  • 最后登录2022-05-18
  • 发帖数2262
  • 经验1390枚
  • 威望0点
  • 贡献值52点
  • 好评度139点
  • 社区居民
  • 最爱沙发
  • 忠实会员
3楼#
发布于:2015-11-10 21:08
leave:这样可以。。但是拖动为何出错?要找到原因。。另一个配置文件就没问题回到原帖
某版本开始检查加强了,但有时似乎不正确,跟拖动所在网页有关系,还没研究过。
leave
非常火狐
非常火狐
  • UID4598
  • 注册日期2005-03-31
  • 最后登录2019-07-26
  • 发帖数924
  • 经验152枚
  • 威望0点
  • 贡献值86点
  • 好评度4点
  • 社区居民
4楼#
发布于:2015-11-10 21:16
yfdyh000:某版本开始检查加强了,但有时似乎不正确,跟拖动所在网页有关系,还没研究过。回到原帖
不行 还是没解决,已安装这个有签名的版本,重启之后addon那里还是提示这个扩展没有签名,extensions文件夹里面已经是新的有签名的版本了。问题严重了。
很多年过去。你还会因为那时的悲伤而悲伤么。
leave
非常火狐
非常火狐
  • UID4598
  • 注册日期2005-03-31
  • 最后登录2019-07-26
  • 发帖数924
  • 经验152枚
  • 威望0点
  • 贡献值86点
  • 好评度4点
  • 社区居民
5楼#
发布于:2015-11-11 09:40
问题还比较严重,升级安装已签名扩展都会提示没有签名,必须把该扩展移除卸载后重启再安装才能显示已签名。。。。用的是42 64版本。
很多年过去。你还会因为那时的悲伤而悲伤么。
leave
非常火狐
非常火狐
  • UID4598
  • 注册日期2005-03-31
  • 最后登录2019-07-26
  • 发帖数924
  • 经验152枚
  • 威望0点
  • 贡献值86点
  • 好评度4点
  • 社区居民
6楼#
发布于:2015-11-29 12:42
有没有人知道这个错误对应配置文件的哪里?
很多年过去。你还会因为那时的悲伤而悲伤么。
游客

返回顶部