leave
非常火狐
非常火狐
  • UID4598
  • 注册日期2005-03-31
  • 最后登录2019-07-26
  • 发帖数924
  • 经验152枚
  • 威望0点
  • 贡献值86点
  • 好评度4点
  • 社区居民
阅读:1831回复:4

44.0.2版本 Scriptish不兼容嘛?

楼主#
更多 发布于:2016-03-02 10:25
网页右键菜单多了两行空白
禁用这个扩展就好了。。
很多年过去。你还会因为那时的悲伤而悲伤么。
文科
千年狐狸
千年狐狸
  • UID39959
  • 注册日期2013-10-17
  • 最后登录2019-07-27
  • 发帖数2069
  • 经验1328枚
  • 威望4点
  • 贡献值340点
  • 好评度256点
  • 最爱沙发
  • 社区居民
  • 忠实会员
1楼#
发布于:2016-03-02 16:31
这么久没更新了,正常
张晨家
小狐狸
小狐狸
  • UID36813
  • 注册日期2011-07-24
  • 最后登录2021-09-26
  • 发帖数13
  • 经验26枚
  • 威望0点
  • 贡献值12点
  • 好评度1点
2楼#
发布于:2016-03-02 17:27
倒是没有不兼容,只是所有的脚本都不起作用了。
cmlx
火狐狸
火狐狸
  • UID37515
  • 注册日期2011-10-06
  • 最后登录2017-09-30
  • 发帖数127
  • 经验101枚
  • 威望0点
  • 贡献值46点
  • 好评度4点
  • 社区居民
  • 忠实会员
3楼#
发布于:2016-03-03 19:19
换油猴吧,当年从油猴转换到scriptish的时候这家伙还是代表先进生产力的,可惜已经落后于时代了,换回油猴发现比scriptish好用
leave
非常火狐
非常火狐
  • UID4598
  • 注册日期2005-03-31
  • 最后登录2019-07-26
  • 发帖数924
  • 经验152枚
  • 威望0点
  • 贡献值86点
  • 好评度4点
  • 社区居民
4楼#
发布于:2016-03-04 13:05
userchromejs 怎么样?
很多年过去。你还会因为那时的悲伤而悲伤么。
游客

返回顶部