黑色森林
火狐狸
火狐狸
  • UID7511
  • 注册日期2005-07-22
  • 最后登录2014-05-15
  • 发帖数202
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
  • 社区居民
阅读:5716回复:16

今天换了1.0.7, flashgot0.5.9.92, 迅雷5,出了点问题!

楼主#
更多 发布于:2005-09-22 20:12
今天换了1.0.7, flashgot0.5.9.92, 迅雷5
发现右键下载此链接,只是弹出迅雷5,新建任务弹出窗口没有弹出.下载任务也没开始.
后来在天空软件下载东西的时候,发现右键下载此链接情况还是一样,
但右键点击复制此链接时候,迅雷新建任务弹出窗口却自动弹出.
不知道是咋回事!请大虾们指教!
你家阿姨又崩溃了!!
宇宙火星
非常火狐
非常火狐
  • UID182
  • 注册日期2004-11-26
  • 最后登录2006-04-19
  • 发帖数660
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
1楼#
发布于:2005-09-22 20:12
换不同版本,最好是删除干净原来的两个目录。
黑色森林
火狐狸
火狐狸
  • UID7511
  • 注册日期2005-07-22
  • 最后登录2014-05-15
  • 发帖数202
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
  • 社区居民
2楼#
发布于:2005-09-22 20:12
只是不想换啊!总不能碰到问题不找症结吧!!
你家阿姨又崩溃了!!
客游
千年狐狸
千年狐狸
  • UID5736
  • 注册日期2005-05-06
  • 最后登录2012-10-09
  • 发帖数1363
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
3楼#
发布于:2005-09-22 20:12
flashget 换回地版本,92是针对1.5,truck,branch写的!
黑色森林
火狐狸
火狐狸
  • UID7511
  • 注册日期2005-07-22
  • 最后登录2014-05-15
  • 发帖数202
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
  • 社区居民
4楼#
发布于:2005-09-22 20:12
好的,明天试试看,今天FF搞了个主题开不进去啦!
你家阿姨又崩溃了!!
黑色森林
火狐狸
火狐狸
  • UID7511
  • 注册日期2005-07-22
  • 最后登录2014-05-15
  • 发帖数202
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
  • 社区居民
5楼#
发布于:2005-09-22 20:12
客游:flashget 换回地版本,92是针对1.5,truck,branch写的!回到原帖


换回0.5.9.4的,不行,好像是迅雷5的支持不了!

下载的时候总弹出说:Dowload manager not properly installed  函数不正确.
你家阿姨又崩溃了!!
butterflyin
狐狸大王
狐狸大王
  • UID143
  • 注册日期2004-11-25
  • 最后登录2008-01-13
  • 发帖数438
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
6楼#
发布于:2005-09-22 20:12
因为迅雷5还是beta版本~
应该是迅雷的问题!!
黑色森林
火狐狸
火狐狸
  • UID7511
  • 注册日期2005-07-22
  • 最后登录2014-05-15
  • 发帖数202
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
  • 社区居民
7楼#
发布于:2005-09-22 20:12
那0.5.9.4能支持迅雷5吗?
你家阿姨又崩溃了!!
zhh01pfg
千年狐狸
千年狐狸
  • UID2948
  • 注册日期2005-02-11
  • 最后登录2011-06-15
  • 发帖数1488
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
8楼#
发布于:2005-09-22 20:12
最新的flashgot因该支持迅雷5吧。
黑色森林
火狐狸
火狐狸
  • UID7511
  • 注册日期2005-07-22
  • 最后登录2014-05-15
  • 发帖数202
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
  • 社区居民
9楼#
发布于:2005-09-22 20:12
我装的是1.0.7,flashgot0.5.9.92好像不支持的.
你家阿姨又崩溃了!!
butterflyin
狐狸大王
狐狸大王
  • UID143
  • 注册日期2004-11-25
  • 最后登录2008-01-13
  • 发帖数438
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
10楼#
发布于:2005-09-22 20:12
迅雷5还不成熟,换回原来的版本吧!
pho
pho
千年狐狸
千年狐狸
  • UID4300
  • 注册日期2005-03-22
  • 最后登录2016-12-14
  • 发帖数2597
  • 经验40枚
  • 威望0点
  • 贡献值16点
  • 好评度2点
  • 社区居民
  • 忠实会员
11楼#
发布于:2005-09-22 20:12
用得flashgot旧版本,还行,能用
Jacky-Q
千年狐狸
千年狐狸
  • UID6896
  • 注册日期2005-06-20
  • 最后登录2012-07-23
  • 发帖数1076
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
12楼#
发布于:2005-09-22 20:12
我的组合是flashgot0.5.9.92+flashget1.71+迅雷5beta1。一切OK!出现函数问题我觉得应该是flashget的问题。
为了节省精力,再也不去理会发帖数少于10的人提的问题了.
Amelia
火狐狸
火狐狸
  • UID2093
  • 注册日期2005-01-12
  • 最后登录2022-02-19
  • 发帖数234
  • 经验14枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
  • 社区居民
13楼#
发布于:2005-09-22 20:12
黑色森林:我装的是1.0.7,flashgot0.5.9.92好像不支持的.回到原帖
有这回事?
我Firefox 1.0.7,FlashGot 0.5.9.92,Flashget 1.71,什么问题也没有。
pho
pho
千年狐狸
千年狐狸
  • UID4300
  • 注册日期2005-03-22
  • 最后登录2016-12-14
  • 发帖数2597
  • 经验40枚
  • 威望0点
  • 贡献值16点
  • 好评度2点
  • 社区居民
  • 忠实会员
14楼#
发布于:2005-09-22 20:12
FlashGot 0.5.9.92是从哪里下载的呢
上一页
游客

返回顶部