6781bh
小狐狸
小狐狸
  • UID26823
  • 注册日期2008-10-27
  • 最后登录2019-05-29
  • 发帖数81
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
阅读:2927回复:6

Tab Mix plus 已不兼容3.1b2pre1105版

楼主#
更多 发布于:2008-11-06 14:27
如题。有谁解决了?
咪姆
非常火狐
非常火狐
  • UID2913
  • 注册日期2005-02-10
  • 最后登录2022-12-13
  • 发帖数951
  • 经验13枚
  • 威望0点
  • 贡献值0点
  • 好评度1点
  • 社区居民
  • 忠实会员
1楼#
发布于:2008-11-06 14:27
用Tab Mix Lite CE最新开发版先顶着


inron
小狐狸
小狐狸
  • UID23365
  • 注册日期2008-03-23
  • 最后登录2009-12-02
  • 发帖数20
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
2楼#
发布于:2008-11-06 14:27
我也发现了
6781bh
小狐狸
小狐狸
  • UID26823
  • 注册日期2008-10-27
  • 最后登录2019-05-29
  • 发帖数81
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
3楼#
发布于:2008-11-06 14:27
咪姆:用Tab Mix Lite CE最新开发版先顶着回到原帖

Tab Mix Lite CE 3.0.1也不兼容。你用什么版本?
GOLF-AT
千年狐狸
千年狐狸
  • UID11611
  • 注册日期2006-02-20
  • 最后登录2019-12-30
  • 发帖数3239
  • 经验265枚
  • 威望1点
  • 贡献值260点
  • 好评度59点
  • 社区居民
  • 忠实会员
4楼#
发布于:2008-11-06 14:27
6781bh
Tab Mix Lite CE 3.0.1也不兼容。你用什么版本?
回到原帖

https://www.firefox.net.cn/newforum/viewtopic.php?t=21392 下载 2008-11-06 开发版就可以了。
6781bh
小狐狸
小狐狸
  • UID26823
  • 注册日期2008-10-27
  • 最后登录2019-05-29
  • 发帖数81
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
5楼#
发布于:2008-11-06 14:27
谢了。
kmc
kmc
管理员
管理员
  • UID165
  • 注册日期2004-11-25
  • 最后登录2022-09-22
  • 发帖数9186
  • 经验397枚
  • 威望1点
  • 贡献值124点
  • 好评度41点
  • 忠实会员
  • 终身成就
  • 社区居民
6楼#
发布于:2008-11-06 14:27
马上代码冻结准备B2
Waterfox Current和Firefox Nightly都用,逐渐走出XUL扩展依赖
游客

返回顶部