lusijin
火狐狸
火狐狸
  • UID23356
  • 注册日期2008-03-22
  • 最后登录2013-09-27
  • 发帖数138
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
阅读:1819回复:5

google文档有问题啊,怎么解决?

楼主#
更多 发布于:2009-09-22 09:14
登陆进去就卡死,最后崩溃
idragonet
千年狐狸
千年狐狸
  • UID15658
  • 注册日期2006-11-12
  • 最后登录2017-11-15
  • 发帖数2642
  • 经验162枚
  • 威望1点
  • 贡献值74点
  • 好评度118点
  • 社区居民
1楼#
发布于:2009-09-22 09:14
我的3.7a1(20090921)正常。
lusijin
火狐狸
火狐狸
  • UID23356
  • 注册日期2008-03-22
  • 最后登录2013-09-27
  • 发帖数138
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
2楼#
发布于:2009-09-22 09:14
3.7下是可以,但foxmarks挂了
kmc
kmc
管理员
管理员
  • UID165
  • 注册日期2004-11-25
  • 最后登录2022-09-22
  • 发帖数9186
  • 经验397枚
  • 威望1点
  • 贡献值124点
  • 好评度41点
  • 忠实会员
  • 终身成就
  • 社区居民
3楼#
发布于:2009-09-22 09:14
3.7是最近才修正Google文档的假死问题的,3.6没有checkin这个fix

3.7在某些条件下可以使用xmarks,具体我也说不好,有点运气成分,就是用3.6装上xmarks,然后覆盖升级到3.7,再启动就可以启动,但是不能装扩展,一装扩展就crash。

不过昨天的3.7好像又正常了……
Waterfox Current和Firefox Nightly都用,逐渐走出XUL扩展依赖
lusijin
火狐狸
火狐狸
  • UID23356
  • 注册日期2008-03-22
  • 最后登录2013-09-27
  • 发帖数138
  • 经验10枚
  • 威望0点
  • 贡献值0点
  • 好评度0点
4楼#
发布于:2009-09-22 09:14
弃用xmarks用weave后解决(3.7)
kmc
kmc
管理员
管理员
  • UID165
  • 注册日期2004-11-25
  • 最后登录2022-09-22
  • 发帖数9186
  • 经验397枚
  • 威望1点
  • 贡献值124点
  • 好评度41点
  • 忠实会员
  • 终身成就
  • 社区居民
5楼#
发布于:2009-09-22 09:14
我也终于装上Weave了,具体要去prefs.js里面删除原来的条目,才能创建新用户
Waterfox Current和Firefox Nightly都用,逐渐走出XUL扩展依赖
游客

返回顶部